Quantcast
Channel: Symantec Connect - Storage Foundation - Discussions
Viewing full articles (272 articles)
Browse article index
↧

vxconfigrestore error

$
0
0
I need a solution

Execution command:

 vxconfigrestore -p -l /tmp/backups dg01

 returns an error message

VXVM vxconfigrestore ERROR V-5-2-3705 Diskgroup dg01 is currently online imported

executing command:

vxdg deport dg01

Run again vxconfigrestore

vxconfigrestore -p -l /tmp/backups dg01

Returns an error message

VXVM vxconfigrestore ERROR V-5-2-3703 Diskgroup dg01 appears to be a deported disk group.
 

Who can help me

↧

Viewing full articles (272 articles)
Browse article index

Latest Images

Trending Articles



Latest Images